NeXT Computers Forum Index NeXT Computers
www.NeXTComputers.org
 
Log in to check your private messagesLog in to check your private messages

Log inLog in  RegisterRegister


Profile  Search  Memberlist  FAQ  Usergroups
Rhapsody 5.1 in VMWare network issue

 
Post new topic   Reply to topic    NeXT Computers Forum Index -> Rhapsody
View previous topic :: View next topic  
Author Message
Lewp1973



Joined: 07 Dec 2009
Posts: 20
Location: Germany

PostPosted: Fri May 07, 2010 9:15 am    Post subject: Rhapsody 5.1 in VMWare network issue Reply with quote

I have managed to install Rhapsody 5.1 in VMware player and it is all working very nicely except for the network. I used the VMnet driver (1.3) which seemed to install all ok. I assigned an IP address and am trying to FTP to another PC running Openstep. I can ping the PC but then after 4 or 5 times it stops communicating. I'm using the bridged option which seems to work perfectly ok with my VMware Openstep installation. Has anyone any ideas about what is going wrong?

Cheers,

Lewp1973
Back to top
View user's profile Send private message
Display posts from previous:   
Post new topic   Reply to topic    NeXT Computers Forum Index -> Rhapsody All times are GMT - 7 Hours
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum



Powered by phpBB © 2017 phpBB Group